<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ketanjoshi.co/xmlrpc.php">

<title>Picking apart the media outrage bat signal &#8211; Ketan Joshi</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["PT+Serif:r:latin,latin-ext","PT+Serif:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"PT Serif",serif}.wf-active blockquote cite, .wf-active q cite{font-family:"PT Serif",serif}.wf-active .post-navigation .nav-previous, .wf-active .post-navigation .nav-next{font-family:"PT Serif",serif}.wf-active .post-navigation .nav-previous a, .wf-active .post-navigation .nav-next a{font-family:"PT Serif",serif}.wf-active .post-navigation .meta-nav{font-family:"PT Serif",serif}.wf-active .intro-block{font-family:"PT Serif",serif}.wf-active .entry-meta{font-family:"PT Serif",serif}.wf-active .drop-cap:first-of-type::first-letter{font-family:"PT Serif",serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"PT Serif",serif;font-weight:400;font-style:normal}@media screen and (min-width: 960px){.wf-active h1{font-size:2.7444444443em;font-style:normal;font-weight:400}}.wf-active h2{font-size:2.6em;font-style:normal;font-weight:400}.wf-active h3{font-size:2.3111111114em;font-style:normal;font-weight:400}.wf-active h4{font-size:2.0222222228em;font-style:normal;font-weight:400}.wf-active h5{font-size:1.7333333329em;font-style:normal;font-weight:400}.wf-active h6{font-size:1.4444444443em;font-style:normal;font-weight:400}.wf-active .widget-title{font-size:1.6611111114em;font-style:normal;font-weight:400}.wf-active .site-title{font-family:"PT Serif",serif;font-size:3.0333333329em;font-style:normal;font-weight:400}@media screen and (min-width: 960px){.wf-active .site-title{font-size:2.2388888886em;font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"PT Serif",serif;font-size:1.1375em;font-style:normal;font-weight:400}.wf-active .entry-title{font-size:2.4555555557em;font-style:normal;font-weight:400}@media screen and (min-width: 1023px){.wf-active .entry-title{font-size:3.0333333329em;font-style:normal;font-weight:400}}.wf-active .archive .page-title{font-size:2.1666666671em;font-style:normal;font-weight:400}.wf-active .search:not(.search-no-results) .page-header .page-title{font-size:2.4555555557em;font-style:normal;font-weight:400}.wf-active .search.search-no-results .page-title{font-size:3.6111111114em;font-style:normal;font-weight:400}.wf-active .comments-title{font-family:"PT Serif",serif;font-size:1.4444444443em;font-weight:400;font-style:normal}.wf-active .comment-reply-title{font-size:1.7333333329em;font-style:normal;font-weight:400}.wf-active .footer-block .social-media-nav-title{font-size:1.661114em;font-style:normal;font-weight:400}.wf-active .page-template .hentry .entry-title{font-size:2.3111111114em;font-style:normal;font-weight:400}@media screen and (min-width: 960px){.wf-active .page-template .featured-content.featured-left .hentry .entry-title{font-size:4.225em;font-style:normal;font-weight:400}}@media screen and (min-width: 960px){.wf-active .page-template .featured-content.featured-right .hentry .entry-title{font-size:2.4375em;font-style:normal;font-weight:400}}.wf-active .sub-heading{font-family:"PT Serif",serif;font-size:1.4444443em;font-weight:400;font-style:normal}@media screen and (max-width: 1400px){.wf-active .sub-heading{font-size:1.70625em;font-style:normal;font-weight:400}}.wf-active .post-type-archive-jetpack-portfolio .hentry .entry-header .entry-title{font-size:2.6em;font-style:normal;font-weight:400}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=ketanjoshi.co&amp;id=106978829&amp;t=1494746193&amp;back=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ketanjoshidotco.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ketan Joshi &raquo; Feed" href="https://ketanjoshi.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ketan Joshi &raquo; Comments Feed" href="https://ketanjoshi.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ketan Joshi &raquo; Picking apart the media outrage bat&nbsp;signal Comments Feed" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFj+sOgjAMhV/IWYiXyA/js8BoZLBuDR0hvL2bUxMvwT9N25yv5xRmVtq7gC4ATYrtdDVOYGbtSQkZi8vHtNUiG/iNWTOgQI+Baz2o+7Qm137EuCeuQ1IQtqZGixRlaxjx8UmltoteqzY5ftPwiCIqVjITqdBFoz/xKEXJf0AUvm8yasD5YCItr+brZraChzMQWt8uIGGxmLQXOpf7qjgVh3JX9Tf7E5at' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s0.wp.com/wp-content/themes/premium/melody/inc/fontawesome/font-awesome.css?m=1455384176h' type='text/css' media='screen' />
<link rel='stylesheet' id='melody-fonts-css'  href='https://fonts.googleapis.com/css?family=Muli%3A+300%2C+400%2C+300italic%7CLibre+Baskerville%3A400%2C700%2C400italic%7CLora%3A400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNi0EKAjEMAD9kDFVBehDfUruxRNKmbLIs+3vrTS+LtxmYwbVD1ubUHOsCXZbCzXDlqZAbunboaoPMN6FjNjvg/mKaOQlUmjgBj/CPt5CCaE7O2n4EnpJ43ltneoiWgQVH9aWf6V5v4RJDPJ+uIb7ekqRX/w==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ketanjoshidotco.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='We&#8217;re terrible at truth, and that&#8217;s&nbsp;okay' href='https://ketanjoshi.co/2017/05/03/were-terrible-at-truth-and-thats-okay/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/" />
<link rel='shortlink' href='http://wp.me/p7eS4Z-1Jn' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Picking apart the media outrage bat signal" />
<meta property="og:url" content="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/" />
<meta property="og:description" content="We talk a lot about two ways of pushing back against words. Legal limitations &#8211; such as race-hate laws &#8211; and social limitations, such as being called out on Facebook by 10,000 people. &amp;…" />
<meta property="article:published_time" content="2017-05-14T03:25:06+00:00" />
<meta property="article:modified_time" content="2017-05-14T03:25:06+00:00" />
<meta property="og:site_name" content="Ketan Joshi" />
<meta property="og:image" content="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ketanj0" />
<meta name="twitter:image:src" content="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ketanj0" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://ketanjoshi.co/osd.xml" title="Ketan Joshi" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Ketan Joshi" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Energy, science and technology" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://ketanjoshi.co/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Picking apart the media outrage bat&nbsp;signal | Ketan Joshi on WordPress.com" />
<meta name="description" content="We talk a lot about two ways of pushing back against words. Legal limitations - such as race-hate laws - and social limitations, such as being called out on Facebook by 10,000 people. &quot;Free speech&quot; is invoked for both legal and social restrictions on speech, depending on the position of party being restricted. A good example of&hellip;" />
<link rel="amphtml" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-6657 single-format-standard mp6 customizer-styles-applied intro-text-center sidebar-none highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="header-search-form">
			<form role="search" method="get" class="search-form" action="https://ketanjoshi.co/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			<a class="close-search" id="close-search" href="#"><span class="screen-reader-text">Close Search box</span></a>
		</div>
		<div class="siter-header-inner">
			<div class="site-branding">
								<div class="site-branding-text">
											<p class="site-title"><a href="https://ketanjoshi.co/" rel="home">Ketan Joshi</a></p>
										<p class="site-description">Energy, science and technology</p>
				</div>	
			</div><!-- .site-branding -->

		</div><!-- end .site-header-inner -->
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button>
			<a href="#" id="header-search-btn" class="header-search-btn"><i class="fa fa-search"></i><span class="screen-reader-text">Search</span></a>
			<ul id="primary-menu" class="menu"><li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-721"><a href="https://ketanjoshi.co/">About + Contact</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-722"><a href="https://ketanjoshi.co/blog/">Writing</a></li>
</ul>	
		</nav><!-- #site-navigation -->

	</header><!-- #masthead -->

	
	<div id="content" class="site-content">

	
		<img width="1000" height="635" src="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=1000&amp;h=635&amp;crop=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=1000&amp;h=635&amp;crop=1 1000w, https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=150&amp;h=95&amp;crop=1 150w, https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=300&amp;h=191&amp;crop=1 300w, https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=768&amp;h=488&amp;crop=1 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="6862" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/sog7yqh/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg" data-orig-size="1000,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SoG7Yqh" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=300" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/sog7yqh.jpg?w=1000" />
		<div class="content-wrap">

			<div id="primary" class="content-area">

				<main id="main" class="site-main clear" role="main">
					
					

<article id="post-6657" class="post-6657 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">

	<div class="entry-content">
		<header class="entry-header">
			<h1 class="entry-title">Picking apart the media outrage bat&nbsp;signal</h1>
			<div class="entry-meta">
				<span class="posted-on"><a href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/" rel="bookmark"><time class="entry-date published updated" datetime="2017-05-14T03:25:06+00:00">May 14, 2017</time></a></span><span class="byline author-title"> by <span class="author vcard"><a class="url fn n" href="https://ketanjoshi.co/author/ketanjoshi85/">ketanjoshi85</a></span></span>  <span class="comments-link"><a href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/#respond">Leave a comment</a></span> 
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->	

		<p>We talk a lot about two ways of pushing back against words. Legal limitations &#8211; such as race-hate laws &#8211; and social limitations, such as being called out on Facebook by 10,000 people. &#8220;Free speech&#8221; is invoked for both legal and social restrictions on speech, depending on the position of party being restricted.</p>
<p>A good example of the latter: Bill Leak saw criticism of his work posted on social media as an attack on &#8216;free speech&#8217;. Public backlash against someone frequently saying racist things is seen as a punitive restriction &#8211; as <a href="http://www.theaustralian.com.au/opinion/columnists/jennifer-oriel/bill-leak-doublespeak-at-the-trial-of-a-freethinker/news-story/42f31cc0ffe3e049da02365f0d0ea753">described</a> by Jennifer Oriel: &#8220;In the two years before his death, jihadists and the political establishment inflicted horrific stress on him because he refused to surrender his creative genius and free mind to the colourless, artless overlords of political correctness&#8221;.</p>
<p><img src="https://i0.wp.com/www.abc.net.au/news/image/7693422-3x2-940x627.jpg" /></p>
<p>When Yassmin Abdel-Magied, a young mechanical engineer and part-time ABC presenter, published a short Facebook post on Anzac day that drew a disproportionate backlash (she quickly deleted the post and apologised), cooler heads in the right-wing were quick to awkwardly label the frothing backlash as &#8216;criticism&#8217;:</p>
<p><img src="https://i2.wp.com/i.dailymail.co.uk/i/pix/2017/05/03/02/3F977B8F00000578-4468036-Ms_Abdel_Magied_became_the_target_of_national_outrage_after_maki-a-5_1493773288020.jpg" alt="Ms Abdel-Magied became the target of national outrage after making this Facebook post" /></p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr"><a href="https://twitter.com/schetzer">@schetzer</a> <a href="https://twitter.com/yassmin_a">@yassmin_a</a> Free speech doesn&#39;t mean you are free of criticism.  ANZAC Day is about respect for our diggers.  Politicising ANZAC Day is atrocious.</p>
<p>&mdash; David Mulholland (@DMulholland_) <a href="https://twitter.com/DMulholland_/status/857017980651134976">April 25, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>The messages being sent to Yassmin were intensely cruel, most of which called for her to be sacked, deported or in many cases, much worse. Almost all of them invoked her religion, her birthplace or her gender. The word &#8216;criticism&#8217; was used as a cognitive dissonance blanket for the few struggling to support this outrage. They wouldn&#8217;t use the same logic on backlash against Bill Leak&#8217;s racist cartoons.</p>
<p>I recently <a href="https://ketanjoshi.co/2017/04/29/brown-poppy-syndrome/">wrote</a> about the racial elements of the Abdel-Magied backlash &#8211; a major driver of the intensity of the original reaction. But what kept the outrage going?</p>
<p>This is where the a third party comes into play &#8211; in addition to the law and the mob, traditional media outlets play a big role in punishing and policing the things said in public.</p>
<p>Let&#8217;s consider the mechanics of how this backlash was created and subsequently catalysed and maintained by a stream of content from media outlets &#8211; and how these worked in tandem with social media.</p>
<p>&nbsp;</p>
<hr />
<p style="text-align:center;">
<p style="text-align:center;"><strong>The numbers</strong></p>
<p>I&#8217;ve been using Google alerts and Twitter search to note down each article published in digital media about the backlash, and collecting the word count from each. A few of them were replicated across multiple outlets &#8211; they&#8217;re marked green in the raw <a href="https://docs.google.com/spreadsheets/d/1ymCCpCEsm43GcUfjDKUur0WYx-FFltYGveNOXY7OCMc/edit?usp=sharing">data</a>. The results* show a sustained output from News Corp, and less sustained coverage from Fairfax and other outlets.</p>
<p><img data-attachment-id="6689" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/2017_05_13-yamchart1/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1000" data-orig-size="9206,8362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_05_13 &#8211; YAMchart1" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1000?w=300" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1000?w=1000" class="alignnone size-full wp-image-6689" src="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1000" alt="2017_05_13 - YAMchart1.png" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1000 1000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=2000 2000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=150 150w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=300 300w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=768 768w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart1.png?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>Between the 25th of April and the 11th of May, 64,160 words were published on Yassmin Abdel-Magied&#8217;s six word Facebook post.</p>
<p>News Corp dominated the word count here &#8211; every day in this 15 day time period had at least a few words from News, with the exception of the 6th of May. Andrew Bolt&#8217;s blog in the Herald Sun contributed heavily, alongside the Daily Telegraph and the Australian &#8211; drilling down into News Corp only:</p>
<p><img data-attachment-id="6693" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/2017_05_13-yamchart2/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=1000" data-orig-size="7870,8254" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_05_13 &#8211; YAMchart2" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=1000?w=286" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=1000?w=976" class="alignnone size-full wp-image-6693" src="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=1000" alt="2017_05_13 - YAMchart2.png" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=1000 1000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=2000 2000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=143 143w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=286 286w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=768 768w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2.png?w=976 976w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>There were 36,890 words published by News Corp on this &#8211; the Daily Telegraph published 16,544 of them and the Australian published 11,533 &#8211; 76%, for both together.</p>
<p>Something I noticed whilst doing data entry on these posts was how often the Daily Mail cropped up &#8211; they dominate the &#8216;other&#8217; category. Of 20,909 words published by &#8216;other&#8217;, the Daily Mail published 9,016 of them &#8211; 43%. A range of media outlets did straight reporting on the initial outrage on the 26th and 27th, and straight reporting on  Julie Bishop&#8217;s decision not to fire Abdel-Magied from a government advisory role on the 8th of May. The Daily Mail just kept going.</p>
<p><img data-attachment-id="6700" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/2017_05_13-yamchart2-5-2/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=1000" data-orig-size="5617,6733" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_05_13 &#8211; YAMchart2.5" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=1000?w=250" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=1000?w=854" class="alignnone size-full wp-image-6700" src="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=1000" alt="2017_05_13 - YAMchart2.5.png" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=1000 1000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=2000 2000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=125 125w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=250 250w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=768 768w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart2-51.png?w=854 854w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>The Mail&#8217;s headlines tended to be the most direct and inflammatory &#8211; pointedly invoking Abdel-Magied&#8217;s religion in headlines and focusing on shouty caps and outrage. They even had the tenacity to report on the abuse they were <a href="https://twitter.com/KetanJ0/status/859287951242436608">stoking</a>:</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1000" data-carousel-extra='{&quot;blog_id&quot;:106978829,&quot;permalink&quot;:&quot;https:\/\/ketanjoshi.co\/2017\/05\/14\/picking-apart-the-media-outrage-bat-signal\/&quot;,&quot;likes_blog_id&quot;:106978829}' > <div class="gallery-row" style="width: 1000px; height: 707px;" data-original-width="1000" data-original-height="707" > <div class="gallery-group images-1" style="width: 660px; height: 707px;" data-original-width="660" data-original-height="707" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm3.jpg" border="0" itemprop="url"> <meta itemprop="width" content="656"> <meta itemprop="height" content="703"> <img data-attachment-id="6747" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm3.jpg" data-orig-size="1120,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yamm3" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm3.jpg?w=280" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm3.jpg?w=956" src="https://i1.wp.com/ketanjoshidotco.files.wordpress.com/2017/05/yamm3.jpg?w=656&#038;h=703&#038;crop&#038;ssl=1" width="656" height="703" data-original-width="656" data-original-height="703" itemprop="http://schema.org/image" title="yamm3" alt="yamm3" style="width: 656px; height: 703px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 340px; height: 707px;" data-original-width="340" data-original-height="707" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm2.jpg" border="0" itemprop="url"> <meta itemprop="width" content="336"> <meta itemprop="height" content="344"> <img data-attachment-id="6748" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm2.jpg" data-orig-size="1172,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yamm2" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm2.jpg?w=293" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm2.jpg?w=1000" src="https://i0.wp.com/ketanjoshidotco.files.wordpress.com/2017/05/yamm2.jpg?w=336&#038;h=344&#038;crop&#038;ssl=1" width="336" height="344" data-original-width="336" data-original-height="344" itemprop="http://schema.org/image" title="yamm2" alt="yamm2" style="width: 336px; height: 344px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm1.jpg" border="0" itemprop="url"> <meta itemprop="width" content="336"> <meta itemprop="height" content="355"> <img data-attachment-id="6749" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm1.jpg" data-orig-size="1138,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yamm1" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm1.jpg?w=285" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/yamm1.jpg?w=971" src="https://i1.wp.com/ketanjoshidotco.files.wordpress.com/2017/05/yamm1.jpg?w=336&#038;h=355&#038;crop&#038;ssl=1" width="336" height="355" data-original-width="336" data-original-height="355" itemprop="http://schema.org/image" title="yamm1" alt="yamm1" style="width: 336px; height: 355px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>The Daily Mail was also very clearly basing articles on information just published in other media outlets &#8211; with the exception of a (ludicrous) &#8216;scoop&#8217; on Abdel-Magied having sat next to Prime Minister Malcolm Turnbull at a dinner a few months back, each Daily Mail article can be traced back to an antecedent article published around 12 hours prior in another media outlet:</p>
<p><img data-attachment-id="6707" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/2017_05_13-yamchart3/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1000" data-orig-size="6244,5344" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2017_05_13 &#8211; YAMchart3" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1000?w=300" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1000?w=1000" class="alignnone size-full wp-image-6707" src="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1000" alt="2017_05_13 - YAMchart3.png" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1000 1000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=2000 2000w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=150 150w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=300 300w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=768 768w, https://ketanjoshidotco.files.wordpress.com/2017/05/2017_05_13-yamchart3.png?w=1024 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>&nbsp;</p>
<p>I originally guessed a period of around two weeks of coverage in The Australian &#8211; this was roughly accurate. Towards the end of the fortnight period, there were some truly embarrassing examples of barrel-scraping. 500 words on Yassmin&#8217;s Twitter post about glasses was a fairly good example of efforts to target an individual with little care for what the actual words were.</p>
<p><img data-attachment-id="6713" data-permalink="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/glasses/" data-orig-file="https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=1000" data-orig-size="685,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="glasses" data-image-description="" data-medium-file="https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=1000?w=238" data-large-file="https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=1000?w=685" class="alignnone size-full wp-image-6713" src="https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=1000" alt="glasses.jpg" srcset="https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg 685w, https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=119 119w, https://ketanjoshidotco.files.wordpress.com/2017/05/glasses.jpg?w=238 238w" sizes="(max-width: 685px) 100vw, 685px"   /></p>
<p>These articles were glaring illustrations of minimal effort churn &#8211; the targeted outcome here was not thoughtful investigation. It was sustained attack. This was the case for the Australian, the Daily Telegraph and the Daily Mail.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p>It&#8217;s hard not to feel a little unnerved by these serious and impactful attempts to chip away at public participation. The Australian, the Daily Telegraph and the Daily Mail weren&#8217;t using their power to call out the powerful.</p>
<p>You might expect there to be some moral calculus or ethical consideration here &#8211; but the criteria for engaging on a sustained attack on like the one above are simple. You need to be foreign, Muslim or poor, and you need to be outspoken. It&#8217;s happened many times before &#8211; usually triggered by someone appearing on the ABC&#8217;s <a href="https://ketanjoshi.co/2016/06/06/the-format-of-australian-shame/">Q&amp;A</a>.</p>
<p>The cost of speaking freely, in these instances, isn&#8217;t determined by a large collection of distributed individuals on a social media platform; nor is it determined through a slow and deliberative process of introducing and passing legislation. This is a process triggered simply by the decisions of a few people in an office.</p>
<p>As I discussed in my previous piece, the flurry of articles and the arterial flow of Andrew Bolt / Tim Blair blog posts supporting them tend to have a real impact on social media. Sustained, angry abuse lasts longer than the initial burst of outrage. These outlets are shining a bat signal to their audience &#8211; <em>this</em> is what you need to be furiously unforgiving about. In these instances, immense power isn&#8217;t used responsibly, or with consideration for the human cost of their actions.</p>
<p>Major parties are tentatively toying with the political benefits of racism, <a href="http://www.news.com.au/finance/work/labor-under-fire-for-white-australia-first-advertisement-as-human-rights-groups-call-it-racist/news-story/d5d5352652960e2854519c7e5c7faf51">again</a>. Social media use keeps ratcheting upwards. This mix is perfect for traditional media outlets with vendettas to deploy.</p>
<p>&nbsp;</p>
<p style="text-align:center;"><span style="color:#808080;"><em>*Some notes on the analysis</em></span></p>
<ul>
<li><span style="color:#808080;"><em>I didn&#8217;t use a professional media monitoring tool (though Google Alerts is pretty comprehensive) &#8211; if I missed anything, please let me <a style="color:#808080;" href="http://www.twitter.com/ketanj0">know</a>! </em></span></li>
<li><span style="color:#808080;"><em>The word count was copy/pasted text and sometimes included things like captions and links to other articles &#8211; this was consistent across outlets</em></span></li>
<li><span style="color:#808080;"><em>Some articles discussed the issue for most, but not all, of the text &#8211; in these instances I did a word count on the text focusing on the issue. </em></span></li>
<li><span style="color:#808080;"><em>There were a few articles that were copied word-for-word across several outlets within the same owner &#8211; I&#8217;ve included these as separate publications but highlighted them <a style="color:#808080;" href="https://docs.google.com/spreadsheets/d/1ymCCpCEsm43GcUfjDKUur0WYx-FFltYGveNOXY7OCMc/edit#gid=0">green</a> in the data. Anything with a unique URL was considered a separate publication. </em></span></li>
<li><span style="color:#808080;"><em>Feel free to use the data for yourself (with attribution), or check my word counts and search functions. I did this myself in my free time so there&#8217;s a good chance I&#8217;ve made mistakes &#8211; let me know if you find them and I&#8217;ll correct them. </em></span></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">send this stuff around</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6657" class="share-twitter sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6657" class="share-facebook sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-6657" class="share-linkedin sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6657" class="share-google-plus-1 sd-button share-icon" href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-106978829-6657-59180451df889' data-src='//widgets.wp.com/likes/#blog_id=106978829&amp;post_id=6657&amp;origin=ketanjoshidotco.wordpress.com&amp;obj_id=106978829-6657-59180451df889' data-name='like-post-frame-106978829-6657-59180451df889'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>		
	</div><!-- .entry-content -->

	
</article><!-- #post-## -->
						<nav class="navigation post-navigation clear" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links match-height clear">
			 <div class="nav-previous element-height"><a href="https://ketanjoshi.co/2017/05/03/were-terrible-at-truth-and-thats-okay/" rel="prev"><span class="meta-nav">Previous article</span> We&#8217;re terrible at truth, and that&#8217;s&nbsp;okay </a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
					

<!-- Jetpack Related Posts is not supported in this context. -->


					
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/14/picking-apart-the-media-outrage-bat-signal/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://ketanjoshi.co/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/14/picking-apart-the-media-outrage-bat-signal/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6657' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="23c495a5d7" /></p>
<input type="hidden" name="genseq" value="1494746193" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->

			
				
			
		</div>
		
		
		

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner match-height">

			<!-- Footer Block Left -->
							<div class="footer-block element-height">

										<div class="footer-widget-area" role="complementary">
							<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://www.facebook.com/ketan.joshi.52831/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View ketan.joshi.52831&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/ketanj0/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View ketanj0&#8217;s profile on Twitter</span></a></li><li><a href="https://www.linkedin.com/in/ketan-joshi-389aa777/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View ketan-joshi-389aa777&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/channel/UCFgzJZdaR26ahT8qBpWQGPg/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View UCFgzJZdaR26ahT8qBpWQGPg&#8217;s profile on YouTube</span></a></li><li><a href="https://vimeo.com/ketanjoshi/" class="genericon genericon-vimeo" target="_blank"><span class="screen-reader-text">View ketanjoshi&#8217;s profile on Vimeo</span></a></li></ul></aside>						</div>
									</div>
			
			<!-- Footer Block Center -->
								<div class="footer-block footer-widget-area element-height" role="complementary">
						<aside id="top-posts-3" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://ketanjoshi.co/2017/05/14/picking-apart-the-media-outrage-bat-signal/" class="bump-view" data-bump-view="tp">
						Picking apart the media outrage bat signal					</a>
									</li>
							<li>
										<a href="https://ketanjoshi.co/2017/04/29/brown-poppy-syndrome/" class="bump-view" data-bump-view="tp">
						Brown poppy syndrome					</a>
									</li>
			</ul></aside>					</div>	
				
			<!-- Footer Block Right -->
								<div class="footer-block footer-widget-area element-height" role="complementary">
						<aside id="rss_links-3" class="widget widget_rss_links"><h3 class="widget-title">Subscribe</h3><ul><li><a href="https://ketanjoshi.co/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</aside>					</div>
				
		</div><!-- end .site-footer-inner -->

		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div>

	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/ketanjoshidotco.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/ketanjoshidotco.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/ketanjoshi.co\/","postID":"6657","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="106978829" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ketanjoshi.co" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Ketan Joshi" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/14/picking-apart-the-media-outrage-bat-signal/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ketanjoshi.co\/2017\/05\/14\/picking-apart-the-media-outrage-bat-signal\/":6657};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/JzElN0U1PzMlJLapE5eklFxfr6GPXlp6al1qUCZTAwQTptc+1NTQxMTY3NjQ0McsCAEK0Lzw=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"106978829","siteName":"Ketan Joshi","siteURL":"https:\/\/ketanjoshi.co","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/melody","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/ketanjoshidotco.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F","themeURL":"https:\/\/wordpress.com\/theme\/melody\/","xhrURL":"https:\/\/ketanjoshi.co\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"041475943e\" \/>","referer":"https:\/\/ketanjoshi.co\/2017\/05\/14\/picking-apart-the-media-outrage-bat-signal\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/ketanjoshidotco.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fketanjoshidotco.wordpress.com%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F","postID":"6657","shortlink":"http:\/\/wp.me\/p7eS4Z-1Jn","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ketanjoshi.co\/6657","statsLink":"https:\/\/wordpress.com\/stats\/post\/6657\/ketanjoshi.co","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Melody","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 330 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/ketanjoshidotco.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/ketanjoshi.co\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/ketanjoshidotco.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fketanjoshi.co%2F2017%2F05%2F14%2Fpicking-apart-the-media-outrage-bat-signal%2F","blog_id":"106978829","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=106978829&v=wpcom&tz=0&user_id=0&subd=ketanjoshidotco","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1ShDAMhV/I0N0dR8cLx2cpJUCgfzYtyNtbxl0EXRm8Snua7zTJRIwelLMRbRQdiwoHUug/io4fxOrJJPA6NWRZaOqRxXvChK20lcawk6ycMVmCL6ib6VLwSB7/A22En2Bs0eQ0H9BQMsKgdtU0U1YO1MhIzh5GuCeff7E91E4lhpp+TeJvVgXy8Xh5nErIXSWIrmn0Mg+ySqdq23dAr6fC0MFGssW1Ghh99tgZtayyK5QyCCM5YsgncAOGQHMJi7bnoOYJzw7L6V4r7L+rX+tdXqQwXUOxzrq3GDK4xKhFh9FL1cNN2GEiaaygkVrP/2xuO5R3HKHWkoLgVgayzS1m6M28nh9fLqfT0/ny3H0C0/k6DQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'106978829','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'106978829','v':'wpcom','tz':'0','user_id':'0','post':'6657','subd':'ketanjoshidotco'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlSEZ5LGJjLUJNdGUzaTliUEZ+bGgrW216VGVkJkRqLmxnXU9MU2txT2hBcmR+P1htRjJxJlB3LW5wK0t4QTl2RkNjfExlPzNIMDY1NkxNUEovZUhnUyZ4SGF6S2l6TGVUU3FQMHNDJjJtVGxyRWxML0R1XVJIRkgvdDF0QmFdalN2UWhqUS9zZGlUcl9MV1p5SkNfdjEwbDUmcXU5cn5LQlpRWTRaSmdGNFZpJVgyNndtK1l+WHw4bHhkcFgwSWMvNjYmU0RKbjg1YURjMTRjWSVzcDR5SDElb2l+XUssRzhhW3FMJTZCOUJnaEU='}]);
_stq.push([ 'clickTrackerInit', '106978829', '6657' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
